Реклама

* Справочники по нашим машинам

Книга о Kid! Новинка! Книга о Terios и Сami Книга о Terios2/Rush/Be-Go! Новинка!

Автор Тема: Проблемы с пуском холодного двигателя  (Прочитано 11158 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн dvdrom

  • Давний участник клуба
  • ***
  • Владивосток
  • Сообщений: 407
  • Карма: +35/-0
  • Пол: Мужской
  • Награды: 1
    • Просмотр профиля
Re: Проблемы с пуском холодного двигателя
« Ответ #60 : 25 Октября 2007, 10:49 »
Г-н shtoff - я же не дебил какой-то... Время дороже. Предварительные ласки - это для "советских молодоженов". Но кое-что я приятно совмещаю с курением (камланием) вокруг машины на стоянке - а именно: давление шин (визуально), гайки креплю только после шиномонтажа - вообще они самозатягивающиеся (убедился на 100%), не натекло ли чё за ночь... (3-4 наклона с приседом) и пыльники приводов (фонарь всегда с собой), слушаю и нюхаю попутно.., На подходе к стоянке - вижу, что мигает всеми повторителями (good!!!), открыв машину включаю габариты+птфки - как всё горит (и всё ли...) вижу по бликам на стоящих вокруг машинах.
---
Короче... Пока я докурю до фильтра мозг собрал уже всю информацию о тех. состоянии машины. А потом сел - прогнал коробку по всем передачам и вперёд. Жидкости смотрю каждую "тысячу" просто так... без фанатизма. Если где чего не хватает - я сразу почувствую по поведению машины...

Ну прям респект и уважуха... А я как-то все сразу ехать. Подошел, открыл дверь, сел и поехал... Я уровень масла неделями собираюсь проверить, т.к. запустил с автозапуска, подоешл и вспомнил, что хотел на щуп поглядеть. Думаю... блин, на работе выду, когда остынет. На работе забываю, потом опять автозапуск и опять блин... И так по несколько дней, пока за ранее не вспомню, и плаец не остановлю от автозапуска.
Toyota Cami, J100E, 1999, AT, Q-Aero Version

Оффлайн Maria

  • Старожил клуба
  • ****
  • Владивосток
  • Сообщений: 963
  • Карма: +63/-0
  • Пол: Женский
  • Награды: 7
    • Просмотр профиля
Re: Проблемы с пуском холодного двигателя
« Ответ #61 : 25 Октября 2007, 12:36 »
Ну прям респект и уважуха... А я как-то все сразу ехать. Подошел, открыл дверь, сел и поехал... Я уровень масла неделями собираюсь проверить, т.к. запустил с автозапуска, подоешл и вспомнил, что хотел на щуп поглядеть. Думаю... блин, на работе выду, когда остынет. На работе забываю, потом опять автозапуск и опять блин... И так по несколько дней, пока за ранее не вспомню, и плаец не остановлю от автозапуска.
Ну неужели я не одна такая!!! Но вчера все таки масло проверила  %D Может когда нибудь дело и до давления в колесиках дойдет  :crazy:
T. Nadia Type SU, 2000. 25 RUS

Vavant

  • Гость
Re: Проблемы с пуском холодного двигателя
« Ответ #62 : 14 Ноября 2007, 19:09 »
Привет Рабяты и Дифчаты, ;)
Сегодня только вернулся и первым делом на сайт. :da:
Что с случилось с моим сурьезным топиком??????????? :crazy:
Я читал его и ..... плакаль :grin:
затем останавливался перевести дух.....
и продолжал......плакать.
Низкий поклон Всем за это. :hello: